Droid Turbo Rooted, Bezel-less Oppo R7 Seen – XDA TV

The post Droid Turbo Rooted, Bezel-less Oppo R7 Seen – XDA TV appeared first on xda-developers. … more

LG G4 Note Leaks

The post LG G4 Note Leaks appeared first on xda-developers. … more

Compact Volume Panel for CM12

The post Compact Volume Panel for CM12 appeared first on xda-developers. … more

HTC M9 Roundup: Availability and Prices

The post HTC M9 Roundup: Availability and Prices appeared first on xda-developers. … more
Post Reply Subscribe to Thread Email Thread

Annoyance with Themer launcher

31st January 2014, 08:11 PM   |  #11  
taiowa72's Avatar
Junior Member
Flag texas
Thanks Meter: 0
 
26 posts
Join Date:Joined: Jan 2010
More
Quote:
Originally Posted by alldroid

it shouldn't do m8 have you tried to re install and see if the same problem occurs ? what device are you trying to run it on and what firmware version ?

Yes, I had the Themer test beta a few months ago, I got aggravated and uninstalled it. Then I thought I'd try again (since the new themes were phenomenal) but it still continues to do that.
31st January 2014, 08:57 PM   |  #12  
ThemerSupport's Avatar
Official Themer Rep
Thanks Meter: 456
 
1,023 posts
Join Date:Joined: Aug 2013
Quote:
Originally Posted by taiowa72

Yes, I had the Themer test beta a few months ago, I got aggravated and uninstalled it. Then I thought I'd try again (since the new themes were phenomenal) but it still continues to do that.

Hi, what device and Android version are you using?
2nd February 2014, 01:52 AM   |  #13  
taiowa72's Avatar
Junior Member
Flag texas
Thanks Meter: 0
 
26 posts
Join Date:Joined: Jan 2010
More
Quote:
Originally Posted by ThemerSupport

Hi, what device and Android version are you using?

I have Samsung Galaxy S4
2nd February 2014, 12:00 PM   |  #14  
ThemerSupport's Avatar
Official Themer Rep
Thanks Meter: 456
 
1,023 posts
Join Date:Joined: Aug 2013
Quote:
Originally Posted by taiowa72

I have Samsung Galaxy S4

Are you running a custom ROM? If so please set the DPI/resolution settings to default.
If this isn't the case, please try this again:

1. Uninstall Themer.
2. Delete the /sdcard/MyColorScreen folder (removing the Exported folder if you saved any themes).
3. Reinstall Themer.

Hope this helps!
Post Reply Subscribe to Thread
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes