Post Reply

On screen buttons not hiding

OP ratchetjaw

7th February 2014, 04:39 AM   |  #1  
ratchetjaw's Avatar
OP Senior Member
Thanks Meter: 87
 
965 posts
Join Date:Joined: Jan 2009
So I went into settings selected the apps I wanted to hide the on-screen buttons but it's not working. Anyone else have this issue? This feature worked great on my g2 Flex ROM?

Sent from my LG-D950 using Tapatalk
7th February 2014, 05:03 AM   |  #2  
ratchetjaw's Avatar
OP Senior Member
Thanks Meter: 87
 
965 posts
Join Date:Joined: Jan 2009
Firgured out what it was. I had dynamic notifications installed. Turning on accessibility settings blocked the function of hiding the buttons. Sucks but at least I figured it out

Sent from my LG-D950 using Tapatalk
The Following User Says Thank You to ratchetjaw For This Useful Post: [ View ]
Post Reply Subscribe to Thread
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes