Post Reply

[Q]Gmail Issue: Labels With Weird Boxes.

OP ROM_Ulan

27th January 2014, 05:37 PM   |  #1  
OP Junior Member
Thanks Meter: 0
 
3 posts
Join Date:Joined: Aug 2012
Whenever I have installed a themed gmail app, my labels have a weird box next to them. Has anyone seen this before? I haven't seen anybody else post this issue and I'm not sure how to describe it to google it. As you can see in the picture, there are blue boxes above each label on the right. I don't know if it's a setting I've enabled or it it's some sort of corruption with my gmail account.
Click image for larger version

Name:	uploadfromtaptalk1390844239342.jpg
Views:	436
Size:	31.6 KB
ID:	2542622

Sent from my SM-N900T using Tapatalk
Last edited by ROM_Ulan; 28th January 2014 at 12:38 AM. Reason: More Detail
7th February 2014, 04:22 PM   |  #2  
OP Junior Member
Thanks Meter: 0
 
3 posts
Join Date:Joined: Aug 2012
Still having this issue. Anyone have any thoughts?
7th February 2014, 08:07 PM   |  #3  
dkb218's Avatar
Senior Member
Flag Brooklyn/Bronx, NY
Thanks Meter: 239
 
1,419 posts
Join Date:Joined: Apr 2006
More
Are these weird boxes you speak of in the screen shot above? I'm not seeing them.

Wait: Surely you're not talking about the cyan colored separator line...

Where did you get the mod? Might want to ask the cook about it.
Last edited by dkb218; 7th February 2014 at 08:12 PM.
Post Reply Subscribe to Thread
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes