FORUMS

Analysis & Opinion

[ROM][TX][LT29i][UBL ONLY][4.3]JB 9.2.A.1.131 {LEAK} - Fixed-Deoxeded-Zipaligned

2,112 posts
Thanks Meter: 5,368
 
By DaRk-L0rD, Recognized Contributor / Themer on 15th January 2014, 05:48 PM
Post Reply Subscribe to Thread Email Thread
8th February 2014, 06:48 AM |#31  
Senior Member
Thanks Meter: 625
 
More
Quote:
Originally Posted by joonlin

The reboot in the Xposed framework not working. If shut down and power on also useless. xposed install show in red word that " The lasted version of xposed is currently not active."

Then maybe I used the attached file (flash in recovery) after having installed the APK file from my previous post, I don't remember exactly; I'm pretty sure only the APK worked on this ROM, but I flashed several ROMS in the past few days, so my memory could be a bit fuzzy.
Attached Files
File Type: zip cwm-Xposed.Framework.Installer.v2.4.1.zip - [Click for QR Code] (278.2 KB, 7 views)
The Following User Says Thank You to Antiga Prime For This Useful Post: [ View ]
 
 
8th February 2014, 07:27 AM |#32  
Member
Thanks Meter: 22
 
More
Quote:
Originally Posted by Antiga Prime

Then maybe I used the attached file (flash in recovery) after having installed the APK file from my previous post, I don't remember exactly; I'm pretty sure only the APK worked on this ROM, but I flashed several ROMS in the past few days, so my memory could be a bit fuzzy.

I flashed many times. Still not working.. Nvm.. Just left it until Sony offically roll up the new fw.. haha.. give up.. anyway... thanks
Post Reply Subscribe to Thread
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes