Post Reply

[HELP]cant update holo launcher on the ultimatum v4.0

OP GTOBG

6th February 2014, 06:58 PM   |  #1  
OP Junior Member
Thanks Meter: 2
 
20 posts
Join Date:Joined: Feb 2014
Hi everyone i have the new ROM of xperience.cyanogen team the ultimatum 4.0 but i have a small problem i cant update holo launcher a pop up Sayed that the package is not signed if someone can help me thx
Last edited by GTOBG; 6th February 2014 at 07:02 PM. Reason: vocabular
8th February 2014, 04:19 PM   |  #2  
Junior Member
Flag Delhi
Thanks Meter: 1
 
17 posts
Join Date:Joined: Dec 2012
More
Quote:
Originally Posted by GTOBG

Hi everyone i have the new ROM of xperience.cyanogen team the ultimatum 4.0 but i have a small problem i cant update holo launcher a pop up Sayed that the package is not signed if someone can help me thx

yeah i have the same problem
i believe the developer has some made some changes to launcher
gestures and keys have been added...and pro features are available...maybe thats why
8th February 2014, 08:51 PM   |  #3  
OP Junior Member
Thanks Meter: 2
 
20 posts
Join Date:Joined: Feb 2014
Oh okay thanks man we have to tell to the developers if the problem can be solved
9th February 2014, 01:14 PM   |  #4  
Junior Member
Flag Delhi
Thanks Meter: 1
 
17 posts
Join Date:Joined: Dec 2012
More
Quote:
Originally Posted by GTOBG

Oh okay thanks man we have to tell to the developers if the problem can be solved

yeah...
we both need to notch up 10 posts first
Post Reply Subscribe to Thread
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes