Post Reply

S3 mini i8190 CyanogenMod 11.0 20140208 problem

OP norbysr

9th February 2014, 12:18 PM   |  #1  
OP Junior Member
Thanks Meter: 1
 
4 posts
Join Date:Joined: Jul 2013
i recently updated my phone with CyanogenMod 11.0 20140208 and i cant play a live video from website or app,after it loads it sayd cant play video
9th February 2014, 12:24 PM   |  #2  
Senior Member
Flag Rochdale
Thanks Meter: 209
 
531 posts
Join Date:Joined: Nov 2012
More
is this themer related or related to the rom you installed ? if rom related you need to post in the correct forum
9th February 2014, 12:28 PM   |  #3  
OP Junior Member
Thanks Meter: 1
 
4 posts
Join Date:Joined: Jul 2013
Quote:
Originally Posted by alldroid

is this themer related or related to the rom you installed ? if rom related you need to post in the correct forum

i dont have permission to post in the CyanogenMod 11.0 20140208 topic
The Following User Says Thank You to norbysr For This Useful Post: [ View ]
10th February 2014, 09:31 PM   |  #4  
Account currently disabled
Thanks Meter: 466
 
123 posts
Join Date:Joined: Nov 2013
You need to post in GENERAL or in PROPER rom thread. Let me tell you this. You have correct permissions to post AFTER you have contributed 10 posts to this forum. My guess would be to either MAIL the OP of this rom or open a threaad up in general section and STAY AWAY from opening stupid threads up in dev section as this is not allowed and very much frowned upon.
Post Reply Subscribe to Thread
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes