5,600,335 Members 35,202 Now Online
XDA Developers Android and Mobile Development Forum

[App] Aosp Browser 4.3 w/ Flash player and PopupBrowser

Tip us?
 
Surge1223
Old
#11  
Surge1223's Avatar
Recognized Contributor - OP
Thanks Meter 2155
Posts: 1,334
Join Date: Nov 2012
Location: Iowa

 
DONATE TO ME
Quote:
Originally Posted by mhannah3333 View Post
Will this work on a stock odexed 4.3 build? Not working for me. I wipe dalvik, cache and fixed permissions. I had a previous version of flash that didn't work. You think that might cause a conflict?
Thanks

Sent from my SCH-I545 using Tapatalk
Should still work. What do you mean it didnt work? What happens when you open the browser app?

Sent from my SCH-I545 using XDA Premium 4 mobile app
The Following User Says Thank You to Surge1223 For This Useful Post: [ Click to Expand ]
 
mhannah3333
Old
#12  
mhannah3333's Avatar
Junior Member
Thanks Meter 3
Posts: 22
Join Date: Feb 2013
Browser works perfectly. Flashplayer doesnt work for me

Sent from my SCH-I545 using Tapatalk
 
Surge1223
Old
#13  
Surge1223's Avatar
Recognized Contributor - OP
Thanks Meter 2155
Posts: 1,334
Join Date: Nov 2012
Location: Iowa

 
DONATE TO ME
Quote:
Originally Posted by mhannah3333 View Post
Browser works perfectly. Flashplayer doesnt work for me

Sent from my SCH-I545 using Tapatalk
Weird maybe try clearing flash players data and uninstall it then reflash. My flash player works great (even firstrowsports works) so im not sure what the issue is

Sent from my SCH-I545 using XDA Premium 4 mobile app
The Following User Says Thank You to Surge1223 For This Useful Post: [ Click to Expand ]
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes