Post Reply

S3 mini i8190 CyanogenMod 11.0 20140208 problem

OP norbysr

9th February 2014, 12:32 PM   |  #1  
OP Junior Member
Thanks Meter: 1
 
4 posts
Join Date:Joined: Jul 2013
i recently updated my phone with CyanogenMod 11.0 20140208 and i cant play a live video from website or app,after it loads it sayd cant play video
9th February 2014, 03:06 PM   |  #2  
trd3v3lop's Avatar
Senior Member
Thanks Meter: 29
 
118 posts
Join Date:Joined: Nov 2013
issue
i had this issue before. i made a full wipe and reflash the rom. after that i downloaded mini modular gapps from http://forum.xda-developers.com/show....php?t=2397942. after you flash the gapps don't install any other apps open google play store and log in your account, accept the terms. then it would be solved.
11th February 2014, 07:40 AM   |  #3  
OP Junior Member
Thanks Meter: 1
 
4 posts
Join Date:Joined: Jul 2013
Quote:
Originally Posted by trd3v3lop

i had this issue before. i made a full wipe and reflash the rom. after that i downloaded mini modular gapps from http://forum.xda-developers.com/show....php?t=2397942. after you flash the gapps don't install any other apps open google play store and log in your account, accept the terms. then it would be solved.

ok thx for suggestion i will try it and wil be back with reply
11th February 2014, 10:00 PM   |  #4  
trd3v3lop's Avatar
Senior Member
Thanks Meter: 29
 
118 posts
Join Date:Joined: Nov 2013
Quote:
Originally Posted by norbysr

ok thx for suggestion i will try it and wil be back with reply

you are welcome. i am waiting your reply. good luck
Post Reply Subscribe to Thread
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes