Post Reply

OmniSwitch

15th February 2014, 04:17 PM   |  #21  
goatman101's Avatar
Senior Member
Thanks Meter: 54
 
289 posts
Join Date:Joined: Jan 2012
More
Quote:
Originally Posted by Shallow_1



Beanstalk 4.4.2

Sent from my SCH-I535 using Tapatalk

I am not sure why it is not working for you then. I just pushed to system/app and reset permissions to rw-r-r, then rebooted. Worked after that.
Sorry I can't help any further. I just like flashing, not too good at the troubleshooting LOL.
The Following User Says Thank You to goatman101 For This Useful Post: [ View ]
24th February 2014, 03:56 AM   |  #22  
Shallow_1's Avatar
Senior Member
Thanks Meter: 38
 
266 posts
Join Date:Joined: Jul 2012
Quote:
Originally Posted by goatman101

I am not sure why it is not working for you then. I just pushed to system/app and reset permissions to rw-r-r, then rebooted. Worked after that.
Sorry I can't help any further. I just like flashing, not too good at the troubleshooting LOL.

I refollowed your instructions and I got it to work ....thank you

Sent from my SCH-I535 using Tapatalk
24th February 2014, 04:13 AM   |  #23  
goatman101's Avatar
Senior Member
Thanks Meter: 54
 
289 posts
Join Date:Joined: Jan 2012
More
Quote:
Originally Posted by Shallow_1

I refollowed your instructions and I got it to work ....thank you

Sent from my SCH-I535 using Tapatalk

Good. Glad you got it working.
The Following User Says Thank You to goatman101 For This Useful Post: [ View ]
Post Reply Subscribe to Thread
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes


Top Threads in Verizon Galaxy S III Themes and Apps by ThreadRank