FORUMS

Galaxy S6 & Edge get €100 Price Cut—New Models Incoming

Samsung has dropped the price of both the Galaxy S6 and S6 Edge by … more

How To Port Fully Featured Sony Xperia Z4 Camera

Xperia Z4’s hardware may not impress, but its software is definitely … more

Experimental TWRP Available For Moto G 2015

XDA Senior Member squid2 has posted experimental builds of TWRP for the Moto G … more

Sunday Debate: How Can We Get a No-Compromise Phone?

Join us in a fun Sunday Debate on Compromises. Come with your opinions and … more

[Q] message not working

12 posts
Thanks Meter: 0
 
By binodch57, Junior Member on 25th February 2014, 09:10 AM
Post Reply Subscribe to Thread Email Thread
25th February 2014, 05:53 PM |#11  
MihirGosai's Avatar
XDA Portal Supporter
Thanks Meter: 743
 
Donate to Me
More
Quote:
Originally Posted by binodch57

Nope it was ics when i purchased...

Flash that ROM & latest kernel following proper steps. I have also tried that Micronexus rom but there is only problem of language & input settings. No more problems I've found there.
 
 
26th February 2014, 03:05 AM |#12  
OP Junior Member
Flag duliajan
Thanks Meter: 0
 
More
Smile
Quote:
Originally Posted by MihirGosai

Flash that ROM & latest kernel following proper steps. I have also tried that Micronexus rom but there is only problem of language & input settings. No more problems I've found there.

The issue is now solved .... The problem was occurring due to kernel ... The kernel version was for 4.1.x ROM... Now its solved ... Thank you guys for your valuable time.... Keep up the good work.... Thank you once again
Post Reply Subscribe to Thread
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes