Default problem double characters keyboard

Hi all,
I would like to disable the double characters on the keyboard,

practically see that on keyboard stock there are two characters?
the main character is written below in big, and the character written on it in small,
I wanted to disable the above written in small, I can do it in any way?

thanks