Thread Deleted Subscribe to Thread Email Thread
Prev Previous Post   Next Post Next

After I updated to PA 4.1 and the latest GApps, Google Keyboard support has been lost. I tried installing it from the play store but it says Device is not compatible. Has anyone faced this issue? Any solutions? I need the stock swype feature from Google Keyboard very badly. Third party swype apps don't work for me.
Subscribe to Thread

gapps, google keyboard, kitkat, nexus 4, paranoid android

Guest Quick Reply (no urls or BBcode)
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes