FORUMS

Nexus & Cookies: A More Focused Direction?

It is that time of the year again, and we are approaching the day where Android fans all over … more

LG G4 US Carrier Release Dates

The LG G4 was announced on April 29th with its Snapdragon 808 SoC, a welcomed change from its higher-end … more

Microsoft Reaches Pre-Install Agreement With New OEMs

As of late, Microsoft has been making a subtle but widespread play into the … more

Discover XDA: Discover Greater

We’ve all been there at some point in our XDA lives; we used to spend hours browsing over the … more
Thread Deleted Subscribe to Thread Email Thread

[Q] Second Partion issue!

Prev Previous Post   Next Post Next
18th March 2014, 05:21 PM |#1  
Puru007's Avatar
OP Senior Member
Flag Patna
Thanks Meter: 5
 
More
i was having a partion on my sd card to store apps (using amarullz script)
in order to flash cm7.2, i flashed stock rom as it was recommended by OP
then flashed cm7.2 totoro
In Cm7.2,i again tried to increase my internal memory through that extra partion i already had on my sd card

ok here goes the problem

when i did the steps to increase my memory ... its not working ...everything goes well during installation (no force closes too) but after completion nothing happened

i just dont know whats happening ...
does that partition got deleted or what during installing stock rom (via odin) ????
please sum1 come up with a solution
Subscribe to Thread
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes