FORUMS

I help me please problem installing cm11 defy + ( Photos )

31 posts
Thanks Meter: 0
 
By nike1973, Member on 23rd March 2014, 05:49 PM
Post Reply Subscribe to Thread Email Thread
Hi I have a big problem when installing cm11, since I did not install the / system? but if I install the cm10.2 excellent, leave photos.
Pd: Sorry for my English, I am a Peruvian national.

Installing Recovery Update .......

--------------------------------------------------------------------------------------------------------------------------------------------------------------

--------------------------------------------------------------------------------------------------------------------------------------------------------------

installing rom cm 11 ......

-------------------------------------------------------------------------------------------------------------------------------------------------------

-------------------------------------------------------------------------------------------------------------------------------------------------

Already installed cm11 excellent .... System ??? ( Bootsloop )

-----------------------------------------------------------------------------------------------------------------------------------------

---------------------------------------------------------------------------------------------------------------------------------------

File manager recovery looking for / system?

------------------------------------------------------------------------------------------------------------------------------

----------------------------------------------------------------------------------------------------------------------
Not installed / System? Help me please.
------------------------------------------------------------------------------------------------------------------------



------------------------------------------------------------------------------------------------------------------------------

Thank you very much for everything.
 
 
23rd March 2014, 06:27 PM |#2  
Stoku's Avatar
Member
Thanks Meter: 26
 
Donate to Me
More
It looks fine, I'm getting the same log every install.
The Following 2 Users Say Thank You to Stoku For This Useful Post: [ View ]
24th March 2014, 01:50 PM |#3  
Quarx's Avatar
Recognized Developer / Contributor
Flag Omsk
Thanks Meter: 18,184
 
Donate to Me
More
Mount - Set system checkbox and check files
The Following User Says Thank You to Quarx For This Useful Post: [ View ]
Post Reply Subscribe to Thread
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes