FORUMS

Xposed not working on m8

985 posts
Thanks Meter: 90
 
By ratchetjaw, Senior Member on 27th March 2014, 04:39 AM
Post Reply Subscribe to Thread Email Thread
Anyone got it working? When I try to install update app processes doesnt and phone just reboots

Sent from my HTC One_M8 using Tapatalk
 
 
27th March 2014, 07:54 AM |#2  
Senior Member
Thanks Meter: 237
 
More
Look down in development, a guy in Mike's rom has a download that has a fair bit of the stuff working and an explanation. I forget where it is in the thread so you will have to search it for exposed and you should find it.
The Following User Says Thank You to krabman For This Useful Post: [ View ]
27th March 2014, 09:26 AM |#3  
ratchetjaw's Avatar
OP Senior Member
Thanks Meter: 90
 
More
Quote:
Originally Posted by krabman

Look down in development, a guy in Mike's rom has a download that has a fair bit of the stuff working and an explanation. I forget where it is in the thread so you will have to search it for exposed and you should find it.

Okay than you

Sent from my HTC One_M8 using Tapatalk
27th March 2014, 09:38 AM |#4  
ratchetjaw's Avatar
OP Senior Member
Thanks Meter: 90
 
More
Quote:
Originally Posted by krabman

Look down in development, a guy in Mike's rom has a download that has a fair bit of the stuff working and an explanation. I forget where it is in the thread so you will have to search it for exposed and you should find it.

That did the trick. Thanks again

Sent from my HTC One_M8 using Tapatalk
Post Reply Subscribe to Thread
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes