Default [HELP] VLUCNB7 4.4.2 selinux=permissive

can someone take the stock kernel and make it permissive.

Thanks