Default [Q] Xposed framework

I'm unable to install xposed framework. I'm on stock jb right now. It says "could not extract app_process". Any solution?

EDIT: I uninstalled and installed Xposed installer again and it worked. Weird...
Xperia E, Xperia M