FORUMS
Post Reply Subscribe to Thread Email Thread

[Q] Baseband XMM Power Wakelock

3rd April 2014, 06:52 AM |#1  
OP Junior Member
Thanks Meter: 0
 
More
Can anybody help please.

how can i disable "fast dormancy" on one x+? getting too many baseband_xmm_power wake locks.

I am running ARHD 8.0 with latest Elite kernel.
 
 
Post Reply Subscribe to Thread
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes