5,594,805 Members 37,339 Now Online
XDA Developers Android and Mobile Development Forum

[mod][TW4.3][HD15][Quad]Native All apps MultiWindow[3-13][Dark] & [White]

Tip us?
 
r_hippy
Old
#41  
r_hippy's Avatar
Senior Member - OP
Thanks Meter 460
Posts: 973
Join Date: Dec 2012
Location: Da USA
start here @talkingmonkeys
framework-res\Data\res\drawable-xxhdpi\mw_titlebar.9
mw_border_bg_focused.9
mw_border_bg_normal.9.png
etc

then search in
framework-res\Data\res\drawable\
for images starting with mini_header
this will be most of the rest you need to complete it


search for other images starting with mw
you should find everything you want to edit..
I remember a couple things
The Following User Says Thank You to r_hippy For This Useful Post: [ Click to Expand ]
 
fableevoke
Old
#42  
Member
Thanks Meter 2
Posts: 54
Join Date: Nov 2011
Just wondering why I can't move still some of my apps? Thanks!
 
holla420
Old
#43  
holla420's Avatar
Senior Member
Thanks Meter 945
Posts: 2,559
Join Date: Oct 2011
Location: Atlanta,Ga
Quote:
Originally Posted by fableevoke View Post
Just wondering why I can't move still some of my apps? Thanks!
I'm able to move mines np here

Sent from my Insane powered M8 using Tapatalk
Vzw HTC one M8-current device
Vzw S4-gf using it
Vzw Droid DNA-finally sold it
Vzw Galaxy nexus-sold
Droid Razr-retired
HTC Thunderbolt-buried in my backyard
LG Revolution-using as a table propper
 
Stauf99
Old
(Last edited by Stauf99; 6th April 2014 at 06:44 PM.)
#44  
Stauf99's Avatar
Senior Member
Thanks Meter 23
Posts: 226
Join Date: Dec 2012
After restoring to a time with no mods then flashing MW_Native_All_Apps_Hyper15_Quad_Dark.zip only, i found it to be the cause of my titanium backup breaking (won't open). any ideas why? on HD15

Edit: seems this is more of a bug report after reading back a page. I think I'll just stick with themeing as well
Thanks hippy
 
r_hippy
Old
#45  
r_hippy's Avatar
Senior Member - OP
Thanks Meter 460
Posts: 973
Join Date: Dec 2012
Location: Da USA
Quote:
Originally Posted by Stauf99 View Post
After restoring to a time with no mods then flashing MW_Native_All_Apps_Hyper15_Quad_Dark.zip only, i found it to be the cause of my titanium backup breaking (won't open). any ideas why? on HD15

Edit: seems this is more of a bug report after reading back a page. I think I'll just stick with themeing as well
Thanks hippy
I can't reproduce it..
If you would like give this a try seems to work rather well..
I found it today surfing around
http://forum.xda-developers.com/show....php?t=2528248
A extra step but how many times are you ready setting this up.

Sent from my SM-N900V using Tapatalk
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes