FORUMS

Auto Answer calls

77 posts
Thanks Meter: 12
 
By TheMighyLoki, Member on 13th April 2014, 03:47 PM
Post Reply Subscribe to Thread Email Thread
How do you stop auto answer? I have looked and found no answer. Had to unroot to fix. Anyone else have this problem?
 
 
13th April 2014, 06:08 PM |#2  
lebonthedon's Avatar
Member
Fairax VA
Thanks Meter: 6
 
More
Rom?
what ROM are you using?
13th April 2014, 06:26 PM |#3  
TheMighyLoki's Avatar
OP Member
Flag 32 44' 44" N / 96 59' 51" W
Thanks Meter: 12
 
More
Quote:
Originally Posted by lebonthedon

what ROM are you using?

That is the thing I did not have a chance to rom, but I am now worried that the root may have changed something in the system. But like I said i un-rooted and it stop.
Post Reply Subscribe to Thread
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes