Default [Q] How to replace flyscript in flyrom v4 zip file

I want to flash flyrom v4 but in the note it says to replace flyscript in flyrom zip file before flashing the rom. How to do it?