5,598,297 Members 47,807 Now Online
XDA Developers Android and Mobile Development Forum

[ROM][WiP][UB][4.4] CM-11.0 | OpenSEMC

Tip us?
 
Crudeoil
Old
#631  
Crudeoil's Avatar
Senior Member
Thanks Meter 17
Posts: 270
Join Date: Feb 2009
Location: Torino
Quote:
Originally Posted by utsav911 View Post
can anyone confirm that the new instagram app works fine or it still has problems with this rom?
it's working for me.
 
ken2846
Old
#632  
Junior Member
Thanks Meter 0
Posts: 6
Join Date: Mar 2009
31/12/2013
-fix the pop ask asking for sim on start up

but I still have the problem. I use the last version.
 
utsav911
Old
#633  
utsav911's Avatar
Senior Member
Thanks Meter 766
Posts: 868
Join Date: May 2012
Location: San Francisco

 
DONATE TO ME
Quote:
Originally Posted by Crudeoil View Post
it's working for me.
Are you sure?
I just tried it couple of times and it's getting reboots when i try to post pics.
 
jesus_c
Old
#634  
jesus_c's Avatar
Senior Member
Thanks Meter 203
Posts: 535
Join Date: Mar 2007
Location: MKADsk
Quote:
Originally Posted by utsav911 View Post
Are you sure?
I just tried it couple of times and it's getting reboots when i try to post pics.
Pics upload works well

Отправлено с моего GT-I9300 через Tapatalk
 
Crudeoil
Old
#635  
Crudeoil's Avatar
Senior Member
Thanks Meter 17
Posts: 270
Join Date: Feb 2009
Location: Torino
Quote:
Originally Posted by utsav911 View Post
Are you sure?
I just tried it couple of times and it's getting reboots when i try to post pics.
I'm pretty sure.. Have just tried
 
utsav911
Old
#636  
utsav911's Avatar
Senior Member
Thanks Meter 766
Posts: 868
Join Date: May 2012
Location: San Francisco

 
DONATE TO ME
Quote:
Originally Posted by Crudeoil View Post
I'm pretty sure.. Have just tried
yeah. I think it's just couple of pics that are getting reboots.
Tags
cm11, kitkat, opensemc
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes