FORUMS

Top Forum Discussions

[UPDATE][APP][4.1+]Latest Sony Walkman8.3.A.0.5

145 posts
Thanks Meter: 312
 
By carlito-lt26i, Senior Member on 23rd April 2014, 03:51 PM
Post Reply Subscribe to Thread Email Thread
5th May 2014, 02:02 PM |#51  
Member
Flag Georgetown
Thanks Meter: 1
 
More
Smile For Touchwiz 4.1.2??
OK,I know this may be a stupid qustion or request.Can someone make it wirk on n7000 running touchwiz based Rom??Pretty please....
 
 
5th May 2014, 02:29 PM |#52  
carlito-lt26i's Avatar
OP Senior Member
Thanks Meter: 312
 
More
Quote:
Originally Posted by faqrulpfs

OK,I know this may be a stupid qustion or request.Can someone make it wirk on n7000 running touchwiz based Rom??Pretty please....

no problem,i can work it at all android4.1and more high version.

only need add bulid and fully jar and lib.

it working find

i test on cm10.1and cm11.

maybe when i comeback,
i will share the mod

Sent from my LT26i using XDA Free mobile app
The Following User Says Thank You to carlito-lt26i For This Useful Post: [ View ]
5th May 2014, 03:26 PM |#53  
Member
Flag Georgetown
Thanks Meter: 1
 
More
Smile
Quote:
Originally Posted by carlito-lt26i

no problem,i can work it at all android4.1and more high version.

only need add bulid and fully jar and lib.

it working find

i test on cm10.1and cm11.

maybe when i comeback,
i will share the mod

Sent from my LT26i using XDA Free mobile app

Thanks..
6th May 2014, 04:43 PM |#54  
Senior Member
Thanks Meter: 26
 
More
Super User Mod must be installed?

Sent from my LT22i using xda app-developers app
6th May 2014, 04:45 PM |#55  
DPxMiro's Avatar
Senior Member
Flag In my Xperia miro
Thanks Meter: 95
 
More
How to port this to ics?

Sent from my ST23i using XDA Premium 4 mobile app
6th May 2014, 04:52 PM |#56  
carlito-lt26i's Avatar
OP Senior Member
Thanks Meter: 312
 
More
Quote:
Originally Posted by vcfirstben

Super User Mod must be installed?

Sent from my LT22i using xda app-developers app

not need . but be sure using odex rom.

Sent from my LT26i using xda app-developers app
6th May 2014, 04:54 PM |#57  
Senior Member
Flag London
Thanks Meter: 19
 
More
Quote:
Originally Posted by carlito-lt26i

not need . but be sure using odex rom.

Sent from my LT26i using xda app-developers app

Using odex stock rom and does not work
Fc

Sent from my LT30p using xda premium
8th May 2014, 11:56 AM |#58  
Senior Member
Thanks Meter: 26
 
More
Quote:
Originally Posted by DPxMiro

How to port this to ics?

Sent from my ST23i using XDA Premium 4 mobile app

Odex ROM=Stock ROM?

Sent from my Xperia P LT22i, Hong Kong
8th May 2014, 02:43 PM |#59  
Ben Ling's Avatar
Recognized Themer
Flag Kuala Lumpur
Thanks Meter: 9,014
 
Donate to Me
More
Post
edited
Last edited by Ben Ling; 9th May 2014 at 10:18 AM.
Post Reply Subscribe to Thread
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes