Welcome to XDA

Search to go directly to your device's forum

Register an account

Unlock full posting privileges

Ask a question

No registration required
Post Reply

Any idea how to turn off swipe gesture for memo?

OP LeighR

3rd May 2014, 02:06 PM   |  #1  
LeighR's Avatar
OP Senior Member
Thanks Meter: 96
 
552 posts
Join Date:Joined: Aug 2012
I'm using Hide Soft Keys and the swipe up gesture from the bottom of the screen interferes with it. Anyone know how I can turn that off? I'm using stock rooted 4.4.2 (EU)

Thanks

Sent from my LG-V500 using XDA Free mobile app
Last edited by LeighR; 3rd May 2014 at 02:20 PM.
8th May 2014, 08:55 PM   |  #2  
Senior Member
Thanks Meter: 8
 
118 posts
Join Date:Joined: Mar 2010
No one ? I have the same problem...

Sent from my LG-V500 using XDA Free mobile app
9th May 2014, 08:12 PM   |  #3  
Senior Member
Flag Southport
Thanks Meter: 13
 
272 posts
Join Date:Joined: Mar 2014
More
Disable/ uninstall the app

Sent from my Nexus 5 using XDA Premium 4 mobile app
9th May 2014, 11:56 PM   |  #4  
Senior Member
Thanks Meter: 8
 
118 posts
Join Date:Joined: Mar 2010
Its not the memo app,its the swipe gesture towards google,memo or voice commands or something like that...

Sent from my LG-V500 using XDA Free mobile app
The Following User Says Thank You to magnum73 For This Useful Post: [ View ]
Post Reply Subscribe to Thread
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes