Attend XDA's Second Annual Developer Conference, XDA:DevCon 2014!
5,780,486 Members 44,435 Now Online
XDA Developers Android and Mobile Development Forum

[ROM][4.4.2][hltetmo][Feb04]Temasek CM11 v42 + W03Tweaks v1.11

Tip us?
 
muji8u
Old
#2471  
Junior Member
Thanks Meter 0
Posts: 28
Join Date: Oct 2012
Hey, I just got this app yesterday, and I absolutely love it. Although I did come across one problem: NFC is currently not working for me. Any available fixes for it? Or will this atleast be dealt with in the future realeses?


Thanks again
 
jaycb420
Old
#2472  
jaycb420's Avatar
Senior Member
Thanks Meter 404
Posts: 473
Join Date: Sep 2013
Quote:
Originally Posted by muji8u View Post
Hey, I just got this app yesterday, and I absolutely love it. Although I did come across one problem: NFC is currently not working for me. Any available fixes for it? Or will this atleast be dealt with in the future realeses?


Thanks again
This ROM is no longer in development. For the OP current project. Search will03 slimkat.

Also. To answer your question. NFC doesn't work on any aosp ROM.

Sent from my SM-N900T using Tapatalk
 
ultwill
Old
(Last edited by ultwill; 12th May 2014 at 04:38 AM.)
#2473  
ultwill's Avatar
Senior Member
Thanks Meter 77
Posts: 227
Join Date: Dec 2012
Location: Toronto
So after flashing this:
http://forum.xda-developers.com/show....php?t=2614772

I'm unable to get this ROM to work. I've been out of the game for awhile and I'm a bit rusty on my android skills lol. Not sure what I'm doing wrong but I'm getting bootloop with SEANDROID IS NOT ENFORCING. Using TWRP

Thanks for any advice in advance!
 
Anthony820
Old
#2474  
Senior Member
Thanks Meter 416
Posts: 459
Join Date: Jan 2012
Location: Greensboro
Quote:
Originally Posted by ultwill View Post
So after flashing this:
http://forum.xda-developers.com/show....php?t=2614772

I'm unable to get this ROM to work. I've been out of the game for awhile and I'm a bit rusty on my android skills lol. Not sure what I'm doing wrong but I'm getting bootloop with SEANDROID IS NOT ENFORCING. Using TWRP

Thanks for any advice in advance!
You have a new bootloader, this isn't compatible. If you really want temasek, go to his Twitter. He's on Rev like 80 these days. And it'll work with your KitKat loader.
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes