FORUMS

Play Music + Chromecast

10 posts
Thanks Meter: 2
 
By eowindel, Junior Member on 19th May 2014, 08:28 AM
Post Reply Subscribe to Thread Email Thread
Hello,

I found a problem with my galaxy tab pro 10.1 using Google Play Music on the chromecast. When i'm connected to the chromecast and run music with the google play music app on the tablet, if i drag the notification bar, an error append and UI does not respond anymore. And the error is in a loop so i have no other choice than restart the tablet.

Is it possible for someone to make this test ? I tried with different launcher but it is the same, so i think it's due to the system...

Thanks
The Following User Says Thank You to eowindel For This Useful Post: [ View ]
 
 
22nd May 2014, 05:46 AM |#2  
Junior Member
Thanks Meter: 0
 
More
Exact same issue here. Glad I am not the only one to stumble across this weird bug.
22nd May 2014, 12:06 PM |#3  
dodo99x's Avatar
Senior Member
Flag Ottawa
Thanks Meter: 79
 
More
It's a known bug affecting most 4.4.2 Samsung devices. Samsung blames Google, Google blames Samsung.

Sent from my SM-P900 using Tapatalk
22nd May 2014, 03:35 PM |#4  
OP Junior Member
Flag Paris
Thanks Meter: 2
 
More
Quote:
Originally Posted by dodo99x

It's a known bug affecting most 4.4.2 Samsung devices. Samsung blames Google, Google blames Samsung.

Sent from my SM-P900 using Tapatalk

Ok thanks for the information. So no chance to get it working for now
22nd May 2014, 05:16 PM |#5  
dodo99x's Avatar
Senior Member
Flag Ottawa
Thanks Meter: 79
 
More
Maybe once 4.4.3 is released

Sent from my SM-P900 using Tapatalk
Post Reply Subscribe to Thread
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes