Welcome to XDA

Search to go directly to your device's forum

Register an account

Unlock full posting privileges

Ask a question

No registration required
Post Reply

[Q] omni ROM 4.4.3 for I9100G

OP eagle eyes

6th June 2014, 03:27 PM   |  #1  
OP Junior Member
Thanks Meter: 0
 
1 posts
Join Date:Joined: Jun 2014
Camera isn't working
7th June 2014, 08:40 PM   |  #2  
Member
Thanks Meter: 5
 
53 posts
Join Date:Joined: Apr 2014
Quote:
Originally Posted by eagle eyes

Camera isn't working

Solution was mentioned by Jiangyi in development thread
https://gerrit.omnirom.org/#/c/7883/

you should be checking development thread first after facing any problem..
9th June 2014, 06:35 AM   |  #3  
Junior Member
Flag Haedo
Thanks Meter: 0
 
23 posts
Join Date:Joined: May 2013
More
Quote:
Originally Posted by Kelbin1994

Solution was mentioned by Jiangyi in development thread
https://gerrit.omnirom.org/#/c/7883/

you should be checking development thread first after facing any problem..

Sorry but where is the development thread?? Thanks!
9th June 2014, 08:24 PM   |  #4  
Member
Thanks Meter: 5
 
53 posts
Join Date:Joined: Apr 2014
Quote:
Originally Posted by nachopro

Sorry but where is the development thread?? Thanks!

i too haven't checked it out cos i switched back to cm11..rather then going after this check this out,it should work on omni too http://forum.xda-developers.com/gala...2604068/page51
Post Reply Subscribe to Thread
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes