Post Reply

AOSB 1.3.3 (probam)

6th June 2014, 12:14 PM   |  #1  
mulletcutter's Avatar
OP Senior Member
Flag GA
Thanks Meter: 478
 
4,850 posts
Join Date:Joined: Jun 2010
More
If you guys don't know the t0lte works great for our phone.

http://probam.net/android-kikat-download/?device=t0lte

Changelog Is on the site.
The Following 2 Users Say Thank You to mulletcutter For This Useful Post: [ View ]
8th June 2014, 05:41 PM   |  #2  
mulletcutter's Avatar
OP Senior Member
Flag GA
Thanks Meter: 478
 
4,850 posts
Join Date:Joined: Jun 2010
More
Updated to 1.3.4 today, 4.4.3. I had to flash the sensor fix from Omnirom thread
The Following User Says Thank You to mulletcutter For This Useful Post: [ View ]
10th June 2014, 06:04 PM   |  #3  
Senior Member
Thanks Meter: 13
 
114 posts
Join Date:Joined: Aug 2011
I am having probes with headphones. I have to pull and plug headphones whenever there is a pause in playback. Otherwise I don't hear anything.

Sent from my GT-N7105 using Tapatalk
11th June 2014, 12:17 AM   |  #4  
mulletcutter's Avatar
OP Senior Member
Flag GA
Thanks Meter: 478
 
4,850 posts
Join Date:Joined: Jun 2010
More
Quote:
Originally Posted by homerxd

I am having probes with headphones. I have to pull and plug headphones whenever there is a pause in playback. Otherwise I don't hear anything.

Sent from my GT-N7105 using Tapatalk

Idk not having that problem here. Maybe try and wipe caches and fix permissions.
Post Reply Subscribe to Thread
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes


Top Threads in T-Mobile Galaxy Note II General by ThreadRank