Attend XDA's Second Annual Developer Conference, XDA:DevCon 2014!
5,781,962 Members 50,388 Now Online
XDA Developers Android and Mobile Development Forum

[UPDATE:26/04/2014][ROM][PORT][CM7.2] Vivo ROM v3 for the Galaxy Ace I/C/M/9i

Tip us?
 
-SyncSoft-
Old
#31  
-SyncSoft-'s Avatar
Senior Member - OP
Thanks Meter 184
Posts: 351
Join Date: Jul 2013
Location: Swindon
Quote:
Originally Posted by varun2313676 View Post
Default keyboard exists but doesn't work!

After connecting to a Wi-Fi network, mobile data doesnt work as expected..(whatsapp alone does)
You can't use mobile data and WiFi at the same time, if that's what you mean.

Just a quick update. I am unable to work on the ROM at the moment due to exams. And if anyone can tell me how to fix the keyboard because it is my first port and I have no idea what I am doing [emoji12], that will be appreciated.

Sent from my GT-I8190N running CM11 using Tapatalk


Sent from the Moon using a NASA Radio
 
varun2313676
Old
#32  
varun2313676's Avatar
Junior Member
Thanks Meter 0
Posts: 12
Join Date: Jan 2013
Location: Coimbatore

 
DONATE TO ME
Default didnt mean that!

Quote:
Originally Posted by -SyncSoft- View Post
You can't use mobile data and WiFi at the same time, if that's what you mean.

Just a quick update. I am unable to work on the ROM at the moment due to exams. And if anyone can tell me how to fix the keyboard because it is my first port and I have no idea what I am doing [emoji12], that will be appreciated.

Sent from my GT-I8190N running CM11 using Tapatalk
Hey! After i connect to a wifi network and after disconnecting it, the mobile cannot establish a data line..the symbol 'E' appears but the phone detyects as no internet is available!
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes