FORUMS

[ROM][PORT][CM7.2][ODEXED] VOID ROM Ultimate edition

92 posts
Thanks Meter: 98
 
By linckandrea, Member on 14th June 2014, 04:45 PM
Post Reply Subscribe to Thread Email Thread
15th June 2014, 07:59 AM |#11  
thebiggboss180's Avatar
Senior Member
Flag amman
Thanks Meter: 37
 
More
Quote:
Originally Posted by jayOOMjay

aniket.lamba is the one who ports to galaxy y
Mixplorer works fine as system app, first I used it as system app but the developer of that app is so awesome that I cannot deny its update for users, so I placed it as a user app. But its theme is optimized and placed in system

if you did wipe/data reset after flashing, there wont be mixplorer and link2sd ( bcoz ofcourse you remove them by wiping )
The rom is fast because eveything is optimized and the resources are uncompressed

PS: thanks

do u know how to fix wifi hotspot problem after proting roms ?
 
 
15th June 2014, 08:05 AM |#12  
jayOOMjay's Avatar
Senior Member
Flag Galactic Core
Thanks Meter: 268
 
More
Quote:
Originally Posted by thebiggboss180

do u know how to fix wifi hotspot problem after proting roms ?

No man, Im not a big developer
16th June 2014, 03:07 PM |#13  
malybru's Avatar
Forum Moderator
London
Thanks Meter: 15,344
 
Donate to Me
More
Mod Edit

Thread cleaned

This is a Development Thread

Please keep the discussions on topic

Thank you

malybru
Forum Moderator
The Following 6 Users Say Thank You to malybru For This Useful Post: [ View ]
16th June 2014, 03:11 PM |#14  
NightRaven49's Avatar
Senior Member
Flag most likely in school
Thanks Meter: 173
 
More
Either way: here is the solution as the mod deleted the post.
24th June 2014, 06:51 PM |#15  
Junior Member
Thanks Meter: 2
 
More
Quote:
Originally Posted by NightRaven49

Either way: here is the solution as the mod deleted the post.

I have great Bug. I can not install apps from Google Play. I get error 492.

I had flash the rom 2 times, and i get same error 492.
24th June 2014, 07:21 PM |#16  
thebiggboss180's Avatar
Senior Member
Flag amman
Thanks Meter: 37
 
More
Quote:
Originally Posted by wolfox

I have great Bug. I can not install apps from Google Play. I get error 492.

I had flash the rom 2 times, and i get same error 492.



normal cm7 bug....just mount everything in cwm and flash this then format cash

http://www.mediafire.com/download/yk...8-fix_EXT4.zip
26th June 2014, 01:26 PM |#17  
Junior Member
Thanks Meter: 0
 
More
The phone won't boot up with sim card inserted
Hi, I just flashed the ROM, doing exactly as written in the first post. After flashing, the phone will not boot - the Samsung logo appears, then the phone restarts. But, if I take off the sim card, the phone boots up and it's in airplane mode. Well, what use is a phone without a sim card, right?

Is there anything I could try to do to make boot up with the sim?

Thanks for replies.
Post Reply Subscribe to Thread

Guest Quick Reply (no urls or BBcode)
Message:
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes