Default How to disable Smart Notice?

Does anyone know how to disable Smart Notice?