Attend XDA's Second Annual Developer Conference, XDA:DevCon 2014!
5,810,679 Members 40,111 Now Online
XDA Developers Android and Mobile Development Forum

Menu color

Tip us?
 
Brenardo
Old
#11  
Senior Member
Thanks Meter 59
Posts: 524
Join Date: Nov 2010
Here is a link to my systemui from a 12.2 if you wouldn't mind.

https://www.dropbox.com/s/ign4igwx83ri3hh/SystemUI.apk
 
cxcorpx
Old
#12  
Member
Thanks Meter 4
Posts: 42
Join Date: Jun 2010
Default Hello

Quote:
Originally Posted by Brenardo View Post
Here is a link to my systemui from a 12.2 if you wouldn't mind.

https://www.dropbox.com/s/ign4igwx83ri3hh/SystemUI.apk
Thanks i try but dont work in my Tab Pro 8.4
The Following User Says Thank You to cxcorpx For This Useful Post: [ Click to Expand ]
 
divie
Old
#13  
Member
Thanks Meter 16
Posts: 83
Join Date: Jun 2013
Quote:
Originally Posted by cxcorpx View Post
how i can do this in my SM-T320?

---------- Post added at 05:46 PM ---------- Previous post was at 05:22 PM ----------



u can send me ur systemui.apk for i change mine, thanks.
Here you go dude

Original: https://www.dropbox.com/s/jv6fint4nkqq0ub/SystemUI.apk

Black mod: https://www.dropbox.com/s/y0ediq965g6k121/SystemUI.apk

Sent from my SM-T320 with Tapatalk 4
The Following 2 Users Say Thank You to divie For This Useful Post: [ Click to Expand ]
 
Brenardo
Old
#14  
Senior Member
Thanks Meter 59
Posts: 524
Join Date: Nov 2010
Quote:
Originally Posted by divie View Post
This is for the 8.4 or the 12.2?
 
pemati
Old
#15  
Senior Member
Thanks Meter 57
Posts: 199
Join Date: Feb 2010
Quote:
Originally Posted by divie View Post
Not working on 8.4. Lost quick settings and System is white.
 
divie
Old
#16  
Member
Thanks Meter 16
Posts: 83
Join Date: Jun 2013
Quote:
Originally Posted by pemati View Post
Not working on 8.4. Lost quick settings and System is white.
Weird. It's working on my 8.4. Try this one https://www.dropbox.com/s/x6w17r7hzu...emUI.apk<br />

Also did you put it in priv-app with permissions rw-r-r ?

Sent from my SM-T320 with Tapatalk 4
The Following User Says Thank You to divie For This Useful Post: [ Click to Expand ]
 
paveu241
Old
#17  
Member
Thanks Meter 12
Posts: 64
Join Date: Oct 2011
Location: Częstochowa
Hey @divie !
Could you theme Settings from Note 10.1 to Holo Dark? Here is link to apk: https://mega.co.nz/#!GpYFgAqY!_ctO4o...KSPZ5Tq6OXSGwM

Regards!
 
pemati
Old
#18  
Senior Member
Thanks Meter 57
Posts: 199
Join Date: Feb 2010
Quote:
Originally Posted by divie View Post
Weird. It's working on my 8.4. Try this one https://www.dropbox.com/s/x6w17r7hzu...emUI.apk<br />

Also did you put it in priv-app with permissions rw-r-r ?

Sent from my SM-T320 with Tapatalk 4
Tried but no luck again, permissions changed. My version is T320XAR1ANG1 and yours file smaller, my is 5.6 mb.

Would you be able to change this please? ☺

http://speedy.sh/5yRfc/SystemUI.apk

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes