FORUMS
Post Reply Subscribe to Thread Email Thread

[Q] Install theme on CyanogenMod

1st February 2014, 11:47 PM |#1  
OP Junior Member
Thanks Meter: 0
 
More
Hello everyone,

I have a Galaxy Gio that is running CyanogenMod 10.2, I want to install a new theme. Called Kitkat but I always get "this theme was improperly compiled and can't be applied". I have already applied the stock theme and rebooted the Gio but it keeps saying this, does anyone now how to fix this?

Thank you!
 
 
2nd February 2014, 11:25 AM |#2  
Junior Member
Thanks Meter: 1
 
More
Quote:
Originally Posted by Pieterleenaers

Hello everyone,

I have a Galaxy Gio that is running CyanogenMod 10.2, I want to install a new theme. Called Kitkat but I always get "this theme was improperly compiled and can't be applied". I have already applied the stock theme and rebooted the Gio but it keeps saying this, does anyone now how to fix this?

Thank you!

Maybe this theme is for the newest version of CyanogenMod. I think newest version is 11
23rd August 2014, 04:47 AM |#3  
dreamwave's Avatar
Senior Member
Flag Sunapee, New Hampshire
Thanks Meter: 81
 
Donate to Me
More
You might need to find another theme...
Post Reply Subscribe to Thread
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes