FORUMS

Top Forum Discussions

[S4 Forum] Real S5 Accuweather Widget fully working

56 posts
Thanks Meter: 33
 
By Madcomp, Member on 23rd March 2014, 11:41 AM
Post Reply Subscribe to Thread Email Thread
23rd March 2014, 02:39 PM |#21  
ultimatewaffel's Avatar
Senior Member
Flag Groningen
Thanks Meter: 401
 
Donate to Me
More
Quote:
Originally Posted by Madcomp

480

Its working on 480dpi. but i want to use 290 dpi. maybe it works if i only change the accuweather app to 480 (app settings) or not?

EDIT: it works now well on 290DPI. changed first to 480 reboot, than i switched back to 290 and it works

THANKS for helped me
Last edited by ultimatewaffel; 23rd March 2014 at 02:45 PM.
 
 
23rd March 2014, 02:44 PM |#22  
OP Member
Flag Nuremberg
Thanks Meter: 33
 
More
Quote:
Originally Posted by ultimatewaffel

Its working on 480dpi. but i want to use 290 dpi. maybe it works if i only change the accuweather app to 480 (app settings) or not?

You know the issue now. You only need try to solve your problem. If you use default dpi, you will not have any problem.
You need to wait and hope that someone make it multidpi.
Try it with Xposed appsetings, but i can not promise, if it works.
The Following User Says Thank You to Madcomp For This Useful Post: [ View ]
9th October 2014, 10:38 PM |#23  
Junior Member
Thanks Meter: 0
 
More
Thumbs up very good in the omega rom v38 Samsung galaxy s4 i9505
the tutorial its fine and the widget s5 is working in my smartphone i9505 with omega rom v38
12th October 2014, 02:39 AM |#24  
umairzia's Avatar
Senior Member
Flag Rahim yaar khan
Thanks Meter: 44
 
More
Post Reply Subscribe to Thread

Guest Quick Reply (no urls or BBcode)
Message:
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes