Welcome to XDA

Search to go directly to your device's forum

Register an account

Unlock full posting privileges

Ask a question

No registration required
Post Reply

Q&A/T Thread for SlimKat 4.4.4

OP pandasa123

3rd October 2014, 12:27 PM   |  #101  
pandasa123's Avatar
OP Senior Member
Flag South Grafton
Thanks Meter: 1,502
 
1,558 posts
Join Date:Joined: Jul 2013
Donate to Me
More
Quote:
Originally Posted by ][alfak][

I just flash this ROM, is quite fast but i can't connect via USB and tethering too.

Edit: USB enable in debugging mode.

Did you check your laptop drivers?
3rd October 2014, 07:07 PM   |  #102  
Junior Member
Thanks Meter: 1
 
28 posts
Join Date:Joined: Oct 2011
Quote:
Originally Posted by pandasa123

Did you check your laptop drivers?

it works perfectly with others ROMs
7th October 2014, 07:23 AM   |  #103  
smallpro_20's Avatar
Member
Flag Malang
Thanks Meter: 4
 
45 posts
Join Date:Joined: May 2013
More
How to set cpu clock speed?
your ROM is very good, but i'd like to know how do I set cpu clock speed without 3rd party app? i found that it constantly runs at 1075Mhz

my device: Xperia arc, SlimKat 4.4.4
Last edited by smallpro_20; 7th October 2014 at 07:26 AM.
16th October 2014, 10:25 PM   |  #104  
Senior Member
Sydney
Thanks Meter: 16
 
134 posts
Join Date:Joined: Oct 2009
More
Got a issue with the camera not focusing. Any ideas on how to fox that?
16th October 2014, 11:37 PM   |  #105  
Member
Thanks Meter: 9
 
53 posts
Join Date:Joined: Apr 2010
Probably set to continuous focus mode. Go to camera settings, focus mode, and try a different option like AUTO.
25th October 2014, 10:46 AM   |  #106  
Senior Member
Sydney
Thanks Meter: 16
 
134 posts
Join Date:Joined: Oct 2009
More
That appeared to fix it. There is another issue with APNs being lost each time I reboot.

When I clear the dalvik it seems to come back.
Post Reply Subscribe to Thread
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes