FORUMS

Themes for SM-N910U Exynos Note 4

Samsung has too many phone variants for their flagships, which leaves out users incapable of getting … more

XDA Recap: This Week In Android (Apr 26 – May 2)

Here in the digital XDA newsroom, we spend our days pouring over an average of … more

Sunday Debate: Great Camera Hardware, or Software?

Join us in a fun Sunday Debate on phone cameras. Come with your opinions and feel … more

XDA Picks: Best Apps of the Week (Apr 25 – May 1)

Apps are at the front and center of any smartphone experience, and with over a … more
Post Reply Subscribe to Thread Email Thread

Q&A/T Thread for SlimKat 4.4.4

3rd October 2014, 11:27 AM |#101  
pandasa123's Avatar
OP Senior Member
Flag South Grafton
Thanks Meter: 1,562
 
Donate to Me
More
Quote:
Originally Posted by ][alfak][

I just flash this ROM, is quite fast but i can't connect via USB and tethering too.

Edit: USB enable in debugging mode.

Did you check your laptop drivers?
 
 
3rd October 2014, 06:07 PM |#102  
Junior Member
Thanks Meter: 1
 
More
Quote:
Originally Posted by pandasa123

Did you check your laptop drivers?

it works perfectly with others ROMs
7th October 2014, 06:23 AM |#103  
smallpro_20's Avatar
Member
Flag Malang
Thanks Meter: 4
 
More
How to set cpu clock speed?
your ROM is very good, but i'd like to know how do I set cpu clock speed without 3rd party app? i found that it constantly runs at 1075Mhz

my device: Xperia arc, SlimKat 4.4.4
Last edited by smallpro_20; 7th October 2014 at 06:26 AM.
16th October 2014, 09:25 PM |#104  
Senior Member
Sydney
Thanks Meter: 16
 
More
Got a issue with the camera not focusing. Any ideas on how to fox that?
16th October 2014, 10:37 PM |#105  
Member
Thanks Meter: 10
 
More
Probably set to continuous focus mode. Go to camera settings, focus mode, and try a different option like AUTO.
25th October 2014, 09:46 AM |#106  
Senior Member
Sydney
Thanks Meter: 16
 
More
That appeared to fix it. There is another issue with APNs being lost each time I reboot.

When I clear the dalvik it seems to come back.
Post Reply Subscribe to Thread
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes