Welcome to XDA

Search to go directly to your device's forum

Register an account

Unlock full posting privileges

Ask a question

No registration required
Post Reply

Image verification not working?

OP raoulteeuwen

4th February 2014, 03:45 PM   |  #1  
OP Junior Member
Thanks Meter: 2
 
12 posts
Join Date:Joined: Dec 2012
I have posted just a couple of hours ago, but when i want to reply now, no image verification works?

(as this post worked, i wonder why a reply to another post, http://forum.xda-developers.com/show...7649&nocache=1 , does not )
Last edited by raoulteeuwen; 4th February 2014 at 03:50 PM. Reason: (this post works, even though that needed image verification as well)
4th February 2014, 04:10 PM   |  #2  
OP Junior Member
Thanks Meter: 2
 
12 posts
Join Date:Joined: Dec 2012
solved
Quote:
Originally Posted by raoulteeuwen

I have posted just a couple of hours ago, but when i want to reply now, no image verification works?

(as this post worked, i wonder why a reply to another post, http://forum.xda-developers.com/show...7649&nocache=1 , does not )

My fault, excuse me ... the fact in my quote was a URL, was the problem ... although it was a non working link, i was not allowed to use that code...
15th December 2014, 07:56 PM   |  #3  
Junior Member
Thanks Meter: 0
 
2 posts
Join Date:Joined: Apr 2010
I think you need 10 posts for it to disappear.
Post Reply Subscribe to Thread
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes