FORUMS

Download Sony’s new AOSP-like concept for Xperia Z3

Over in our forums, Recognized Contributor Jozinek has posted a very … more

OnePlus 2 vs Moto X Style: Which is The Better Flagship?

Two big industry names have announced their newest flagship phones within the … more

Making Your Own Xposed Modules Is Easier Than You Think

Close to the heart of XDA is the Xposed Framework by Rovo89. Most of … more

ZenFone 2 Lolliflash and ZenPower Giveaway!

We recently did an in-depth review of the Asus Zenfone 2 but one of the things people may … more

Failed to enable Private mode. Try again..

428 posts
Thanks Meter: 93
 
By Masum56k, Senior Member on 11th June 2014, 07:57 AM
Post Reply Subscribe to Thread Email Thread
27th August 2014, 04:43 PM |#31  
Senior Member
Flag Wolverhampton
Thanks Meter: 662
 
Donate to Me
More
Quote:
Originally Posted by sarbe

Knox indicator doesn't go past 0x1 no matter how many times you flash something that would trigger it.

Yep it wont go any more than 0x1 but i say 0x8 as hypothetical. As in iv flashed that much that if it did go past 0x1 id be at 0x8+.sorry for any confusion.

Sent from my SM-G900F using XDA Free mobile app
 
 
7th November 2014, 05:57 PM |#32  
Junior Member
Flag beirut
Thanks Meter: 2
 
More
Smile
Hi guys i have tjhe same problem stock rom on g900h rooted phone wirh cmw xposed installed and private mode faild to run fixed it by uninstall xposed wel am not happy xposed is just a need on any rooted phone hope they fix it soon
26th December 2014, 02:49 AM |#33  
ahmedmohsin's Avatar
Member
Thanks Meter: 11
 
More
in my case i uninstalled xposed and still it doesnt work !!!

any idea where did i go wrong ?
Post Reply Subscribe to Thread
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes