FORUMS

Project Fi Invites Are Rolling Out

Google is now sending out the first wave of invites to its new wireless service, Project Fi. … more

Vinsic 20,000mAh Ultra Slim Power Bank Giveaway

We have covered a lot of Android Accessories here on XDA TV. Mostly because we realize … more

T-Mobile Steps Up The War Against Verizon

T-Mobile has today launched a new attack on Verizon under the tagline of “Never Settle … more

Multi DPI Apps for Galaxy Note 4

Samsung stock apps do not scale to non-stock DPIs, which can prove annoying to those that want to … more
Post Reply Subscribe to Thread Email Thread

[THEME] BlackSense 6 v2.0 [5.11.401.10]

3rd July 2014, 03:19 PM |#21  
Rix70's Avatar
Senior Member
Thanks Meter: 73
 
More
Quote:
Originally Posted by artur0588

Because theme contain sense6toolbox, you can remove after intallation.

..ok thanks! now i have rom stock deodex 5.11.401.10 with NOVA launcher and sense6TB... this is good for flashing your black theme..?
Last edited by Rix70; 3rd July 2014 at 05:59 PM.
 
 
3rd July 2014, 03:27 PM |#22  
artur0588's Avatar
OP Senior Member
Flag Kharkiv
Thanks Meter: 3,014
 
More
Quote:
Originally Posted by Rix70

..ok thanks! now i have rom stock deodex 5.11.4.1.10 with NOVA launcher and sense6TB... this is good for flashing your black theme..?

I will look because it's out of date.
The Following User Says Thank You to artur0588 For This Useful Post: [ View ]
3rd July 2014, 07:09 PM |#23  
dmonium's Avatar
Senior Member
Flag Ambato
Thanks Meter: 212
 
Donate to Me
More
Is this Mod compatible with 6.06.401.1?
4th July 2014, 06:47 AM |#24  
artur0588's Avatar
OP Senior Member
Flag Kharkiv
Thanks Meter: 3,014
 
More
Quote:
Originally Posted by dmonium

Is this Mod compatible with 6.06.401.1?

no
6th July 2014, 06:11 AM |#25  
Seanie280672's Avatar
Senior Member
Flag Halesowen
Thanks Meter: 653
 
Donate to Me
More
Delete
Last edited by Seanie280672; 6th July 2014 at 06:20 AM.
5th January 2015, 12:55 PM |#26  
Junior Member
Thanks Meter: 0
 
More
Question
this is compatible with 5.05.651.2 sprint version?
5th January 2015, 03:26 PM |#27  
Senior Member
Thanks Meter: 115
 
More
Quote:
Originally Posted by madaocarton

this is compatible with 5.05.651.2 sprint version?

I don't think it's compatible with anything newer. Check out @Mikanoshi 's sense 6 toolbox thread and do a search for The Dark Six .. it's an entire system wide dark theme and it CAN'T be beat. It was just updated like 2 weeks ago
The Following User Says Thank You to bdizzle1686 For This Useful Post: [ View ]
Post Reply Subscribe to Thread
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes