FORUMS

 View Poll Results: is this thread useful for you?

Yes
 
2 Vote(s)
100.00%
No
 
0 Vote(s)
0%
Post Reply Subscribe to Thread Email Thread

[Q & A] ASK HERE AND I WILL ANSWER [noobs friendly]

21st July 2014, 08:21 AM |#31  
Senior Member
Thanks Meter: 372
 
More
Quote:
Originally Posted by s.tanbin

Sir i got bunches of question..
1.on Cm11 i recently released by arm teams when i try to read my sdcard it sometime loads and say operation unsuccessful. I try root explorer it show blind. Is this my sdcard problem or cm11 (cm9; cm10 doesn't do this problem) my sdcard SAMSUNG class 10 16gb.

2. Cm9 sky walker tw5 rom in his recent app panel there are taskmanager;search;clear all icons but if i press it didn't work. How to fix them

3. Why i see bunches of unreadable font in note++ when i try to read apk xml file..

Sent from my GT-S5830 using xda premium

1. Since you have no SD Card problem with CM9 and CM10, I'm assuming it must be a problem with CM11. Haven't installed the latest version of CM11, so can't tell you more about that.

2. I suggest you better ask about this in the rom thread. Only the developer will be able to provide the fix.

3. The bunch of unreadable font/ characters are nothing more than the encodings used in XML.

Hope I Helped
 
 
22nd December 2014, 12:20 PM |#32  
Junior Member
Thanks Meter: 0
 
More
Downloaded fonts do not apply!
Hello
My S5830 is on stock rom 2.3.5. I wanted to change my system font. From "Font style" I downloaded an Arabic font pack. Now I have many fonts to set as system fonts.
But when I set any of them and reboot the system, no font change happen and system font is still the default font.
What is the solution? Why does not any change happen?
5th January 2015, 04:25 PM |#33  
Member
Thanks Meter: 2
 
More
Any ideas on fixing Thunderbolt rom.
I have wifi and dialer issuers with my installed Thunderbolt rom, Maybe my post got to long when I had other issues ?If I turn of data or wifi at the pull down screen, I have to reboot to get them back again. In both cases the swich on icom works but the wifi and dialer are dead., Imput appreciated
10th January 2015, 10:30 AM |#34  
Mandark52's Avatar
Senior Member
Thanks Meter: 108
 
More
Kernel
I have compiled a zImage from samsung_msm7x27-cm-11.0.2 source and REPACKED a boot.img from CM-10.2 unofficial rom. When I flash my kernel it is bootlooping. I added insecure kernel features. Any help?
Post Reply Subscribe to Thread
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes