Post Reply Subscribe to Thread Email Thread

|ROM|★KANGAPOP v2.5★|►LOLLIPOP GPE◄|FEB.27.15|★

23rd March 2015, 08:30 AM   |  #1201  
iB4STiD's Avatar
OP Recognized Contributor
Flag somewhere
Thanks Meter: 24,264
 
12,248 posts
Join Date:Joined: Nov 2008
Donate to Me
More
Quote:
Originally Posted by angelus0w

Settings/security/supersu

+1
The Following User Says Thank You to iB4STiD For This Useful Post: [ View ]
25th March 2015, 08:25 PM   |  #1202  
JordyXtz's Avatar
Member
Flag Joćo Pessoa
Thanks Meter: 9
 
42 posts
Join Date:Joined: Jul 2014
More
update ?
27th March 2015, 02:57 AM   |  #1203  
JordyXtz's Avatar
Member
Flag Joćo Pessoa
Thanks Meter: 9
 
42 posts
Join Date:Joined: Jul 2014
More
when terminates the connection still is the screen as if it had in progress you have to click home button to exit the screen
themed dark v2
Yesterday, 11:13 AM   |  #1204  
Senior Member
Flag Dublin/Paris(back and forth)
Thanks Meter: 200
 
665 posts
Join Date:Joined: Jan 2011
More
Has Xposed stop working even after reinstalling it for anyone else?
Yesterday, 11:58 AM   |  #1205  
Senior Member
Thanks Meter: 35
 
189 posts
Join Date:Joined: Dec 2011
Hello,

I am currently using GPE from Davdha. There is one thing I dont like about that rom which is the white checkmark that appears after an apk is installed via the package installer. In CM12 it shows as green checkmark to give some contrast from grey/white background.

Perhaps the white checkmark is a GPE thing but would love to know if this rom also uses white checkmark before I do a full wipe and flash the rom.

Thanks in advance
Yesterday, 05:09 PM   |  #1206  
GDReaper's Avatar
Senior Member
Thanks Meter: 90
 
455 posts
Join Date:Joined: Jan 2015
More
I am running Dan's GPE at the moment. Everytime I use Alucard kernel on that rom I have big battery drain.

Does anyone have battery problems with Alucard kernel and Kangapop?
Yesterday, 09:34 PM   |  #1207  
JordyXtz's Avatar
Member
Flag Joćo Pessoa
Thanks Meter: 9
 
42 posts
Join Date:Joined: Jul 2014
More
Quote:
Originally Posted by GDReaper

I am running Dan's GPE at the moment. Everytime I use Alucard kernel on that rom I have big battery drain.

Does anyone have battery problems with Alucard kernel and Kangapop?

I'm using the new hulk kernel and very good!
Yesterday, 10:28 PM   |  #1208  
ronron6665's Avatar
Senior Member
Flag Vitacura
Thanks Meter: 55
 
215 posts
Join Date:Joined: Aug 2012
More
Does this ROM have a white block in the notification bar when you have a notification? That is the only thing I hate about Dan's Gpe ROM.... If not I will come to Kangpop.
Yesterday, 10:32 PM   |  #1209  
ronron6665's Avatar
Senior Member
Flag Vitacura
Thanks Meter: 55
 
215 posts
Join Date:Joined: Aug 2012
More
Like this!!!
Attached Thumbnails
Click image for larger version

Name:	1427578369876.jpg
Views:	110
Size:	55.7 KB
ID:	3233744  
Today, 04:43 AM   |  #1210  
GDReaper's Avatar
Senior Member
Thanks Meter: 90
 
455 posts
Join Date:Joined: Jan 2015
More
Quote:
Originally Posted by ronron6665

Does this ROM have a white block in the notification bar when you have a notification? That is the only thing I hate about Dan's Gpe ROM.... If not I will come to Kangpop.

I don't have any white blocks in my notification bar. Running Dan's GPE.
You might try this one. A user who had issues with Dan's GPE has no issues with this rom. They are fairly different, since this one is less updated than Dan's.

Post Reply Subscribe to Thread
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes