FORUMS

[ROM][4.4.4]OFFICIAL LiquidSmooth KitKat V 3.2[Spyder/Umts_Spyder]

326 posts
Thanks Meter: 261
 
By anticor248, Senior Member on 14th June 2014, 09:05 PM
Post Reply Subscribe to Thread Email Thread
12th February 2016, 05:18 PM |#571  
Member
Thanks Meter: 4
 
More
Quote:
Originally Posted by Bobcus Leper

You are most welcome. Also, here is a Mediafire link if anybody needs it.

http://www.mediafire.com/download/wy...3.2-spyder.zip

Sent from my Motorola XT912 using XDA Labs

Bro i just flashed this rom but i'm having the issue with network i got spyder as i read some comments above so i should uninstall cellbroadcastreciver???
i did it with Titanium backup and restarted my phone but still having same issue ??? please help
 
 
12th February 2016, 06:06 PM |#572  
Bobcus Leper's Avatar
Senior Member
Thanks Meter: 1,051
 
More
Quote:
Originally Posted by Humza Arain

Bro i just flashed this rom but i'm having the issue with network i got spyder as i read some comments above so i should uninstall cellbroadcastreciver???
i did it with Titanium backup and restarted my phone but still having same issue ??? please help

What is your country?

Sent from my Motorola XT912 using XDA Labs
The Following User Says Thank You to Bobcus Leper For This Useful Post: [ View ]
12th February 2016, 06:20 PM |#573  
Member
Thanks Meter: 4
 
More
Quote:
Originally Posted by Bobcus Leper

What is your country?

Sent from my Motorola XT912 using XDA Labs

Pakistan
I got 4.4.4 mokee and 1 cm which working fine everything is okay
I can't even send any text message anyone
Last edited by Humza Arain; 12th February 2016 at 06:22 PM.
12th February 2016, 06:46 PM |#574  
Bobcus Leper's Avatar
Senior Member
Thanks Meter: 1,051
 
More
Quote:
Originally Posted by Humza Arain

Pakistan
I got 4.4.4 mokee and 1 cm which working fine everything is okay
I can't even send any text message anyone

I think you need to flash this. I'd reinstall the ROM + Gapps, as well as the patch, and set up your phone as normal. You radio should now work as normal.


http://forum.xda-developers.com/showthread.php?t=2375489&page=8

Sent from my Motorola XT912 using XDA Labs
The Following User Says Thank You to Bobcus Leper For This Useful Post: [ View ]
Yesterday, 04:14 AM |#575  
Member
Thanks Meter: 4
 
More
Quote:
Originally Posted by Bobcus Leper

I think you need to flash this. I'd reinstall the ROM + Gapps, as well as the patch, and set up your phone as normal. You radio should now work as normal.


http://forum.xda-developers.com/show...2375489&page=8

Sent from my Motorola XT912 using XDA Labs

okay bro let me try

---------- Post added at 04:14 AM ---------- Previous post was at 03:50 AM ----------

Quote:
Originally Posted by Bobcus Leper

I think you need to flash this. I'd reinstall the ROM + Gapps, as well as the patch, and set up your phone as normal. You radio should now work as normal.


http://forum.xda-developers.com/show...2375489&page=8

Sent from my Motorola XT912 using XDA Labs

Oh yes Thanks Alot Bro Problem Fixed
Post Reply Subscribe to Thread

Guest Quick Reply (no urls or BBcode)
Message:
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes