Welcome to XDA

Search to go directly to your device's forum

Register an account

Unlock full posting privileges

Ask a question

No registration required
Post Reply

█║[ROM] openOptimus build 1.172.1★openScript 0.5.5★FK14.1★ThemeChanger★CMWallpapers║█

OP Bytecode

15th May 2011, 10:10 PM   |  #631  
Member
Flag porto
Thanks Meter: 2
 
99 posts
Join Date:Joined: Jan 2010
More
having issues with menu script saying command not found....
15th May 2011, 10:13 PM   |  #632  
Senior Member
Flag Brasov
Thanks Meter: 30
 
245 posts
Join Date:Joined: Dec 2010
Donate to Me
More
just a quick question. do i need to do a reset or something to flash franco's v12 kernel ? or i just put in on SD, enter clockworkmod and flash it ?
15th May 2011, 10:17 PM   |  #633  
Member
Thanks Meter: 3
 
80 posts
Join Date:Joined: Oct 2008
Very nice work ciaox! No errors here
The Following User Says Thank You to frskies For This Useful Post: [ View ]
15th May 2011, 10:17 PM   |  #634  
sadun91's Avatar
Member
Thanks Meter: 4
 
77 posts
Join Date:Joined: Mar 2011
More
Quote:
Originally Posted by haoss07

just a quick question. do i need to do a reset or something to flash franco's v12 kernel ? or i just put in on SD, enter clockworkmod and flash it ?

i think this kind of question has been asked several times before, mind to read previous posts.
by the way, just flash the kernel without do anything, everything will fine.
The Following User Says Thank You to sadun91 For This Useful Post: [ View ]
15th May 2011, 10:59 PM   |  #635  
Member
Flag porto
Thanks Meter: 2
 
99 posts
Join Date:Joined: Jan 2010
More
this is what happens to me when i chosse boot animation to change or any point in the script....










15th May 2011, 11:00 PM   |  #636  
mitsuu84's Avatar
Senior Member
Flag Zábřeh//Czech Republic
Thanks Meter: 5
 
142 posts
Join Date:Joined: Mar 2010
More
Quote:
Originally Posted by haoss07

where as in link. the only theme i found for LOL is modMIUI. and a ugly blue honeycomb like them

LOL themes and icons are needed here http://www.androidworld.it/forum/mod...e-icone-11534/
15th May 2011, 11:03 PM   |  #637  
Bytecode's Avatar
OP Recognized Developer
Flag /dev/null
Thanks Meter: 4,461
 
2,593 posts
Join Date:Joined: Dec 2010
More
Quote:
Originally Posted by maninhas

this is what happens to me when i chosse boot animation to change or any point in the script....










What version did you flash? amonRa one?
15th May 2011, 11:10 PM   |  #638  
Member
Flag porto
Thanks Meter: 2
 
99 posts
Join Date:Joined: Jan 2010
More
Quote:
Originally Posted by ciaox

What version did you flash? amonRa one?



yes it was
16th May 2011, 01:03 AM   |  #639  
Senior Member
Thanks Meter: 20
 
156 posts
Join Date:Joined: Mar 2011
More
Quote:
Originally Posted by ciaox

What version did you flash? amonRa one?

i'm getting this, too. amonRa. command not found is longer when i tried to change font

Edit: i used better terminal emulator. When i tried to execute a menu, error shows can't start /sdcard/openOptimus_resources/

I checked my sdcard, and the folder wasn't there. Do i reflash?
Last edited by sregnov; 16th May 2011 at 06:09 AM.
16th May 2011, 01:15 AM   |  #640  
Senior Member
Flag Egypt, Alexandria
Thanks Meter: 121
 
1,055 posts
Join Date:Joined: Mar 2011
More
just a noob question, which better AmonRa or ClockworkMod ?

p.s : i use AmonRa 2.2.1

Post Reply Subscribe to Thread

Tags
fast, good, openoptimus, openscript, rom
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes