Welcome to XDA

Search to go directly to your device's forum

Register an account

Unlock full posting privileges

Ask a question

No registration required
Thread Closed

[UNOFFICIAL][DEV/GEEKS-ONLY] Cyanogenmod 9 (Android 4.0.3)[BETA4][KANG TEST BUILD]

OP lupohirp

10th March 2012, 12:18 PM   |  #4071  
JerryScript's Avatar
Senior Member
Flag Las Vegas
Thanks Meter: 567
 
737 posts
Join Date:Joined: Mar 2011
More
In the keyboard settings menu, click above the android keyboard in order to select your input method. Be sure your 3rd party keyboard is not installed on your sdcard, it must be on your phone to be the default.
10th March 2012, 01:51 PM   |  #4072  
-DarkKnight-'s Avatar
Senior Member
Flag Gotham
Thanks Meter: 1,233
 
6,304 posts
Join Date:Joined: Mar 2011
More
keyboard
Quote:
Originally Posted by T_D_H

currently using beta 4, and the keyboard seems to be still wrong and misplaced, as well as installing a 3rd party keyboard doesnt take over either...some how the default keyboard wont allow itself to be unchecked? nor can I select a different input mether :|

no probs for me just full wipe and reflash the rom

ps. how do i make apex launcher work it keeps force closing can anyone else reproduce this problem?
10th March 2012, 10:26 PM   |  #4073  
Member
Flag Catania
Thanks Meter: 5
 
31 posts
Join Date:Joined: Jan 2012
More
Lupo let us know, how is going your patching???

Inviato dal mio LG-P500 usando Tapatalk
10th March 2012, 11:36 PM   |  #4074  
Member
Flag cavite
Thanks Meter: 0
 
60 posts
Join Date:Joined: Nov 2011
More
Does ungazed works on beta4? what ext and recovery should i use?
11th March 2012, 06:21 AM   |  #4075  
Senior Member
Flag Bangalore
Thanks Meter: 85
 
317 posts
Join Date:Joined: Jan 2012
More
Its been a long time since i watched a movie on my mob......
Every video is lagging in gallery, real player, play movies......
This is a major bug that is there in beta 4...
When would it be fixed....?
11th March 2012, 07:01 AM   |  #4076  
Senior Member
Thanks Meter: 43
 
213 posts
Join Date:Joined: Oct 2011
Use MX video player for now with software decoding videos work as it should on software decoding videos lags cuz of missing hardware decode.....
And please ask this type of questions in GENERAL section.
The Following User Says Thank You to suyashc For This Useful Post: [ View ]
11th March 2012, 12:07 PM   |  #4077  
Senior Member
Flag Bangalore
Thanks Meter: 85
 
317 posts
Join Date:Joined: Jan 2012
More
Quote:
Originally Posted by suyashc

Use MX video player for now with software decoding videos work as it should on software decoding videos lags cuz of missing hardware decode.....
And please ask this type of questions in GENERAL section.

MX video player along with its codec is also not working properly..

Sent from my LG-P500 using xda premium
11th March 2012, 12:10 PM   |  #4078  
KeitIG's Avatar
Senior Member
Flag Paris
Thanks Meter: 46
 
102 posts
Join Date:Joined: Jul 2011
Quote:
Originally Posted by u.bindal

MX video player along with its codec is also not working properly..

Sent from my LG-P500 using xda premium

I have no problem with
11th March 2012, 07:05 PM   |  #4079  
MaKTaiL's Avatar
Senior Member
Flag Brasília
Thanks Meter: 1,162
 
2,756 posts
Join Date:Joined: Oct 2011
More
Any news? It's been a while.
11th March 2012, 07:30 PM   |  #4080  
Member
Flag Tartu
Thanks Meter: 5
 
63 posts
Join Date:Joined: May 2011
More
how's the speed? linpack score anyone?

Sent from my LG-P500 using XDA

Thread Closed Subscribe to Thread

Tags
cm9 for p500, cyanogenmod 9, ics & beta rom, optimus one, p500
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes