Post Reply

[THEME] MotoBlur [16-02-2012] [62][58][42]

16th February 2012, 08:36 PM   |  #31  
Member
Thanks Meter: 1
 
47 posts
Join Date:Joined: Feb 2011
Well , now it works.

When. Will you put the notification toggles ?.

Enviado desde mi MT15i usando Tapatalk
16th February 2012, 08:42 PM   |  #32  
thomassafca's Avatar
OP Senior Member
Flag Amersfoort
Thanks Meter: 1,498
 
1,002 posts
Join Date:Joined: Jun 2010
Donate to Me
More
Quote:
Originally Posted by verdipio

Well , now it works.

When. Will you put the notification toggles ?.

Enviado desde mi MT15i usando Tapatalk

Just did it Check out the first post.
The Following User Says Thank You to thomassafca For This Useful Post: [ View ]
16th February 2012, 09:38 PM   |  #33  
Member
Thanks Meter: 1
 
47 posts
Join Date:Joined: Feb 2011
Oh thank you ! But , where is the link? I only see the old ... XD

Enviado desde mi MT15i usando Tapatalk
16th February 2012, 09:59 PM   |  #34  
thomassafca's Avatar
OP Senior Member
Flag Amersfoort
Thanks Meter: 1,498
 
1,002 posts
Join Date:Joined: Jun 2010
Donate to Me
More
Quote:
Originally Posted by verdipio

Oh thank you ! But , where is the link? I only see the old ... XD

Enviado desde mi MT15i usando Tapatalk

It's the link in the first post, I forgot to update the Last update text :P
17th February 2012, 11:24 PM   |  #35  
Member
Thanks Meter: 1
 
47 posts
Join Date:Joined: Feb 2011
Oh... I'm sad , it doesn't work in s.e tweaked v7.0 ... It creates a bootlop...

Enviado desde mi MT15i usando Tapatalk
18th February 2012, 10:26 AM   |  #36  
Member
Thanks Meter: 12
 
39 posts
Join Date:Joined: Dec 2008
More
Hi work on SE tweaked v 0.8.5 ?
18th February 2012, 11:59 AM   |  #37  
nishan432's Avatar
Senior Member
Flag Dhaka
Thanks Meter: 37
 
407 posts
Join Date:Joined: Nov 2010
More
Thanks for update. But the bug remain same. Text on button can't be seen.
18th February 2012, 12:35 PM   |  #38  
thomassafca's Avatar
OP Senior Member
Flag Amersfoort
Thanks Meter: 1,498
 
1,002 posts
Join Date:Joined: Jun 2010
Donate to Me
More
Quote:
Originally Posted by nishan432

Thanks for update. But the bug remain same. Text on button can't be seen.

I know, didn't fix that
18th February 2012, 08:30 PM   |  #39  
Senior Member
Thanks Meter: 15
 
148 posts
Join Date:Joined: Dec 2011
for some reason battery icon doesnt change as batery discharged..Any way to fix this?
29th April 2012, 11:24 AM   |  #40  
Junior Member
Flag nanchang
Thanks Meter: 1
 
11 posts
Join Date:Joined: Apr 2012
More
nice thanks!

Post Reply Subscribe to Thread
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes