Post Reply

[Music] Xperia S player fix issue on Clear bass [update]

OP w4lkm4n

10th March 2012, 08:31 AM   |  #131  
Senior Member
Thanks Meter: 61
 
150 posts
Join Date:Joined: May 2009
Unhappy put me out of my misery
going completely nuts
cant use original link in first post
cant seem to locate the mirror
how can i get my hands on v3 with surround
The Following User Says Thank You to mulllen666 For This Useful Post: [ View ]
10th March 2012, 09:45 AM   |  #132  
DevilPaky's Avatar
Senior Member
Flag Manfredonia
Thanks Meter: 13
 
142 posts
Join Date:Joined: May 2011
More
I can't download the V3
10th March 2012, 11:58 AM   |  #133  
bamsbamx's Avatar
Senior Member
Flag Bilbo
Thanks Meter: 537
 
418 posts
Join Date:Joined: Aug 2011
Donate to Me
More
Quote:
Originally Posted by DevilPaky

I can't download the V3

+1.... It says file is out of bandwidth
10th March 2012, 12:42 PM   |  #134  
w4lkm4n's Avatar
OP Senior Member
Flag Jakarta
Thanks Meter: 234
 
461 posts
Join Date:Joined: Nov 2011
More
okey all ,wait a minutes ,i'll back with new LINK ,so sorry for the misery
The Following User Says Thank You to w4lkm4n For This Useful Post: [ View ]
10th March 2012, 01:54 PM   |  #135  
w4lkm4n's Avatar
OP Senior Member
Flag Jakarta
Thanks Meter: 234
 
461 posts
Join Date:Joined: Nov 2011
More
okey everyone ,the link download is update ,and now i combine all version to one package . . . .enjoyed
10th March 2012, 05:15 PM   |  #136  
Junior Member
Thanks Meter: 0
 
1 posts
Join Date:Joined: Mar 2011
Talking
thank you agan Walkman, works like charm on my Xplay
11th March 2012, 01:13 AM   |  #137  
Droid117's Avatar
Senior Member
Thanks Meter: 16
 
384 posts
Join Date:Joined: May 2011
More
I've tried reflashing the latest version you posted but I keep getting this problem. I didn't get it on v1, but when we had the equalizer I couldn't use it (it's working now) just can't see the album art work. Click image for larger version

Name:	uploadfromtaptalk1331428422559.jpg
Views:	82
Size:	18.0 KB
ID:	941265

Sent from my R800i using xda premium
11th March 2012, 03:54 AM   |  #138  
Junior Member
Thanks Meter: 0
 
1 posts
Join Date:Joined: Mar 2012
Thumbs down hi
hi
how to uninstall or desflasheo del archivo . zip? that I like more the music player Walkman
11th March 2012, 05:42 AM   |  #139  
w4lkm4n's Avatar
OP Senior Member
Flag Jakarta
Thanks Meter: 234
 
461 posts
Join Date:Joined: Nov 2011
More
Quote:
Originally Posted by Droid117

I've tried reflashing the latest version you posted but I keep getting this problem. I didn't get it on v1, but when we had the equalizer I couldn't use it (it's working now) just can't see the album art work. Attachment 941265

Sent from my R800i using xda premium

i didn't get any problem ,you say ,you not get album art on V1 ,what phone do you use ??

Quote:
Originally Posted by rroderickk

hi
how to uninstall or desflasheo del archivo . zip? that I like more the music player Walkman

flash again your firmware or replace the semcmusic.apk to semcmusic.apk from walkman
11th March 2012, 07:21 AM   |  #140  
mformitchell's Avatar
Member
Flag Jakarta
Thanks Meter: 7
 
52 posts
Join Date:Joined: May 2010
More
thx for share gan w4lkm4n

Post Reply Subscribe to Thread
Previous Thread Next Thread
Thread Tools
Display Modes


Top Threads in Xperia Play Themes and Apps by ThreadRank