FORUMS

Analysis & Opinion

Top Forum Discussions

[ROM]4.1.2|KING-KANG|Monster One| Spen Gestures (yes fully secure screenshot works)

3,566 posts
Thanks Meter: 6,322
 
Post Reply Subscribe to Thread Email Thread
2nd July 2012, 12:24 AM |#21  
antoniopujadas's Avatar
Member
Flag San Juan
Thanks Meter: 19
 
More
I have no data! Please Help!
I wipe everything 3 times and installed the rom 2 times and still no data!
Last edited by antoniopujadas; 2nd July 2012 at 12:41 AM. Reason: playing safe!
 
 
2nd July 2012, 12:41 AM |#22  
wase4711's Avatar
Senior Member
Flag Outside of Chicago
Thanks Meter: 5,069
 
Donate to Me
More
yeah, AOKP is in da house again!
The Following User Says Thank You to wase4711 For This Useful Post: [ View ]
2nd July 2012, 12:44 AM |#23  
mrscaligirl's Avatar
Senior Member
Flag Sacramento
Thanks Meter: 501
 
More
Wow, this is so exciting thank you..
2nd July 2012, 12:46 AM |#24  
antoniopujadas's Avatar
Member
Flag San Juan
Thanks Meter: 19
 
More
Quote:
Originally Posted by wase4711

yeah, AOKP is in da house again!

help! please!
jejejejeje!
Last edited by antoniopujadas; 2nd July 2012 at 12:48 AM. Reason: trying to solve some shit!
2nd July 2012, 12:47 AM |#25  
Rocket42's Avatar
Senior Member
Flag Red Bluff, Ca
Thanks Meter: 1,094
 
More
Quote:
Originally Posted by antoniopujadas

help! please!

check your APN's....
2nd July 2012, 12:53 AM |#26  
antoniopujadas's Avatar
Member
Flag San Juan
Thanks Meter: 19
 
More
Reflashing.....waiting!
2nd July 2012, 01:07 AM |#27  
roloracer's Avatar
Senior Member
Flag Kissimmee
Thanks Meter: 671
 
More
Yes yes DAGr8 once again throwing his skills into the mix, why aokp sucka when I can hybrid that biatch and make a paranoidAOPK ! Can't wait to flash this!

Thanks DAG.

RoloRacer on CM9 Note
2nd July 2012, 01:14 AM |#28  
antoniopujadas's Avatar
Member
Flag San Juan
Thanks Meter: 19
 
More
when finally i establish a data connection it keeps bouncing on an off!
2nd July 2012, 01:16 AM |#29  
Senior Member
Thanks Meter: 122
 
More
It's a keeper.... All sounds working correctly.....Awesome! Good job!



Sent from my SAMSUNG-SGH-I717 using Tapatalk 2
2nd July 2012, 01:22 AM |#30  
Rocket42's Avatar
Senior Member
Flag Red Bluff, Ca
Thanks Meter: 1,094
 
More
Quote:
Originally Posted by tdamocles

It's a keeper.... All sounds working correctly.....Awesome! Good job!



Sent from my SAMSUNG-SGH-I717 using Tapatalk 2

What modem are u using? Try flashing another?

Sent from my SAMSUNG-SGH-I717 using Xparent ICS Blue Tapatalk 2
2nd July 2012, 01:29 AM |#31  
Senior Member
Thanks Meter: 122
 
More
You talking to me? Everything fine here. So far.

Sent from my SAMSUNG-SGH-I717 using Tapatalk 2

Read More
Post Reply Subscribe to Thread
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes