KDZ of Android 5.0.1 Captured for T-Mobile LG G3

T-Mobile US is yet to release the 20B Lollipop build for the LG G3. Luckily enough, you … more

Build Custom Stock Kernel with Linaro GCC 4.9.1

With this guide for Sony devices, you will learn how to build a kernel using the Linaro … more

What’s Your Biggest Reason for Not Owning an iPhone?

With XDA being a community of Android enthusiasts, it is not uncommon to see … more

“New Kernel” for OnePlus One

If you are hungry for a new kernel on your OnePlus One, XDA Senior Member jgcaap‘s … more
Post Reply Subscribe to Thread Email Thread

{CM9/10~AOKP} 4.x.x series Master Theme Collections Thread

25th July 2012, 04:28 PM |#11  
Quote:
Originally Posted by comptonassjoe

Will the file for AT&T work if i have the sprint version? I thought that they made the S3 to be more universal unlike the S2

I can only suggest to try. It will either apply or not. It will let you know directly in the theme chooser.
5th November 2012, 07:30 AM |#12  
DelphinusMinor's Avatar
Senior Member
Flag Halifax, Nova Scotia
Thanks Meter: 154
 
455 posts
Join Date:Joined: Oct 2012
More
These themes can be used with AOSP Liquid Smooth roms also?
2nd December 2012, 09:14 AM |#13  
akk23's Avatar
Member
Flag Vancouver
Thanks Meter: 1
 
32 posts
Join Date:Joined: Apr 2011
More
Question AOKP Jelly Bean 4.1.2
Are these themes compatible with AOKP Jelly Bean 4.1.2?
4th December 2012, 05:25 AM |#14  
Junior Member
Thanks Meter: 0
 
7 posts
Join Date:Joined: Jul 2010
thank x
4th December 2012, 01:54 PM |#15  
Quote:
Originally Posted by akk23

Are these themes compatible with AOKP Jelly Bean 4.1.2?

Most definatly
4th December 2012, 01:55 PM |#16  
Quote:
Originally Posted by DelphinusMinor

These themes can be used with AOSP Liquid Smooth roms also?

I have mine using this set up
The Following User Says Thank You to TonyStark For This Useful Post: [ View ]
5th January 2013, 04:08 AM |#17  
ParishM's Avatar
Member
Flag Ft. Lauderdale
Thanks Meter: 11
 
59 posts
Join Date:Joined: Feb 2007
are these themes compatible with the new AOKP JB 4.2.1 ?
5th January 2013, 12:55 PM |#18  
Quote:
Originally Posted by parishm@comcast.net

are these themes compatible with the new AOKP JB 4.2.1 ?

Yes. They need to be installed, as they normally++ would.
5th January 2013, 09:22 PM |#19  
Junior Member
Thanks Meter: 1
 
19 posts
Join Date:Joined: Sep 2012
So far my favorite theme is Deus Ex. Great job even though its incomplete
5th January 2013, 11:54 PM |#20  
Quote:
Originally Posted by talon_66

So far my favorite theme is Deus Ex. Great job even though its incomplete

Leave

leave a link and some screenie's for people

Post Reply Subscribe to Thread
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes