FORUMS

Xposed Modules to Modify Email – XDA Xposed Tuesday

Even though we have Dropbox and other ways to share files, people still want … more

Google Teaches You to Use Wear Gestures

Now that the Watch Urbane is out with the latest firmware, we have new information regarding the … more

Samsung Galaxy Alpha (SM-G850) Gets Android 5.0

An Android 5.0 Lollipop update is finally available to download for the Samsung Galaxy … more

Do You Use 4:3 or 16:9 in the Camera App?

Every person has their own method of taking the best photos on their devices, but which aspect … more
Post Reply Subscribe to Thread Email Thread

[12/13/14][SCRIPT][TOOL]thread priority boost script beta test

3rd January 2013, 10:04 AM |#21  
hoholee12's Avatar
OP Senior Member
Flag pew pew pew
Thanks Meter: 2,590
 
Donate to Me
More
Quote:
Originally Posted by Nemivsek

Need help. When i install CWM_LazerDroid_2_7_MPEngine8_package.zip in recovery mode and i go then to system/etc/init.d/____ i dont have any new file.
There it must be system/etc/init.d/2LazerDroid2_7. Why i dont have this file?

Theres only one solution for that problem.
Manually extract and copy those files into your directory

Please, just call me 'Lag Doctor'.
The Following User Says Thank You to hoholee12 For This Useful Post: [ View ]
 
 
3rd January 2013, 03:58 PM |#22  
TheDynamiteGuy's Avatar
Senior Member
Flag Malaysia
Thanks Meter: 147
 
Donate to Me
More
I have problem 'system/xbin/sync' not found with mpengine8..
How to solve this??

Sent from my POWER'ED Ray
3rd January 2013, 04:12 PM |#23  
Nemivsek's Avatar
Senior Member
Thanks Meter: 11
 
More
Quote:
Originally Posted by LENAROX

Theres only one solution for that problem.
Manually extract and copy those files into your directory

Please, just call me 'Lag Doctor'.

Thank you
3rd January 2013, 04:15 PM |#24  
jader13254's Avatar
Senior Member
Flag actuely i haev more thx den yu
Thanks Meter: 17,879
 
Donate to Me
More
Hi LENAROX,
I said "Gaming Boost & or whatever" just, because you should add "Gaming Boost" or what YOU like > Whatever
You understood it wrong
Looking forward to more nice stuff from you ^^

thanks,
jan
3rd January 2013, 07:28 PM |#25  
Member
Flag Niedersachsen
Thanks Meter: 6
 
More
Thumbs up
I Love ur Script... They work fantastic with SlimBean Beta1... Antutu Score 5070 Points
Sheduler - ROW
Semaphore 2.90s without Bigmem (i dont activate it)
Live OC 120%

But the App Drawer is little bit laggy in this Rom
4th January 2013, 12:16 AM |#26  
hoholee12's Avatar
OP Senior Member
Flag pew pew pew
Thanks Meter: 2,590
 
Donate to Me
More
Quote:
Originally Posted by jader13254

Hi LENAROX,
I said "Gaming Boost & or whatever" just, because you should add "Gaming Boost" or what YOU like > Whatever
You understood it wrong
Looking forward to more nice stuff from you ^^

thanks,
jan

Ahaha i know
i did that just for fun lol

btw thanks bro

Please, just call me 'Lag Doctor'.
4th January 2013, 12:18 AM |#27  
hoholee12's Avatar
OP Senior Member
Flag pew pew pew
Thanks Meter: 2,590
 
Donate to Me
More
Quote:
Originally Posted by ezr

I have problem 'system/xbin/sync' not found with mpengine8..
How to solve this??

Sent from my POWER'ED Ray

Install busybox in your system xbin directory and run again.

Please, just call me 'Lag Doctor'.
4th January 2013, 02:04 AM |#28  
jader13254's Avatar
Senior Member
Flag actuely i haev more thx den yu
Thanks Meter: 17,879
 
Donate to Me
More
if you are looking forward to upload files from phone
use http://d-h.st
The Following User Says Thank You to jader13254 For This Useful Post: [ View ]
4th January 2013, 06:11 AM |#29  
desalesouche's Avatar
Senior Member
Thanks Meter: 2,645
 
Donate to Me
More
Quote:
Originally Posted by LENAROX

Theres only one solution for that problem.
Manually extract and copy those files into your directory

Please, just call me 'Lag Doctor'.

hi i have done this...how to make sure that it is working , or how to activateit? thank you and happy new year...
4th January 2013, 06:21 AM |#30  
hoholee12's Avatar
OP Senior Member
Flag pew pew pew
Thanks Meter: 2,590
 
Donate to Me
More
Quote:
Originally Posted by desalesouche

hi i have done this...how to make sure that it is working , or how to activateit? thank you and happy new year...

In terminal emulator, type

Quote:

sysctl -a | grep vm

the vm.vfs_cache_pressure=
should be 100000

Please, just call me 'Lag Doctor'.
Post Reply Subscribe to Thread

Tags
boost, i like trains, priority, script, thread
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes