5,597,007 Members 48,139 Now Online
XDA Developers Android and Mobile Development Forum

[ROM] [AOSP][LINARO] LIQUIDSMOOTH JellyBean [4.2.1] Beta 3.2.1 [i605] Jan 26

Tip us?
 
svan71
Old
(Last edited by svan71; 6th February 2013 at 01:28 AM.) Reason: update
#481  
svan71's Avatar
Senior Member
Thanks Meter 101
Posts: 296
Join Date: Feb 2011
Location: Vincentown
Default No wifi

I installed with TWRP because CWM doesn't like my phone....no wifi connection can be made.


after 3 reboots then turning off then on I connected...
 
lynseyw
Old
#482  
lynseyw's Avatar
Senior Member
Thanks Meter 31
Posts: 211
Join Date: Oct 2007
Location: San Diego
Quote:
Originally Posted by jdenman03 View Post
mute button and also if you try to use a "song search" app such as soundhound or the google one, it doesnt work. Problem could be related.
boo, yeah you are right. Sound hound and the google one doesn't work. I would love to see that work. I do actually use it
Verizon Galaxy S4.
 
kookahdoo
Old
#483  
Senior Member
Thanks Meter 38
Posts: 217
Join Date: Dec 2006
Default Re: [ROM] [AOSP][LINARO] LIQUIDSMOOTH JellyBean [4.2.1] Beta 3.2.1 [i605] Jan 26

I'm loving RC1. Can't wait to see the final build .

Sent from my SCH-I605 using xda app-developers app
 
kennyglass123
Old
#484  
kennyglass123's Avatar
RC-RT Committee / Senior Moderator / Spider-Mod
Thanks Meter 23765
Posts: 26,417
Join Date: Nov 2010
Location: Right behind you!

 
DONATE TO ME
Closed at OP's Request

Twitter: @kennyglass123 - - - FORUM RULES - - - Support Autism Awareness here
THREAD CLOSED
Subscribe
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes