New Forums Created for Windows 10 Development

Microsoft, looking to be a player in the game of giants with their recent announcement of … more

T-Mobile Expands Its LTE Network

T-Mobile US has announced moreLTE network expansion. The carrierwill provide asignal for the700 MHz band, … more

Kernel Source Available for HTC One M8

HTC pushed the Lollipop-based Sense update to the developer edition of the HTC One M8 just a couple … more

Asus Hints at Upcoming Week-long Battery Smartwatch

Asus hinted that their next smartwatch, succesor to the elegant ZenWatch, could feature … more

Welcome to XDA

Search to go directly to your device's forum

Register an account

Unlock full posting privileges

Ask a question

No registration required
Post Reply

Box app

OP remotehugger

12th July 2013, 11:56 PM   |  #1  
remotehugger's Avatar
OP Senior Member
Flag DeWitt
Thanks Meter: 704
 
1,229 posts
Join Date:Joined: Mar 2012
Just wondering if anyone else is having this issue ? Normally when opening an app you get the progress bar in the middle showing the progress of the app opening - mine has stopped doing that as you can see by the screeny - I have cleared everything - un and re-installed and still nothing - any help or input would be great !

Tapped in from my Direct Injected VM SGII w/ jdsingle76's deodexed rom and agat's 1.4.2f kernel
Attached Thumbnails
Click image for larger version

Name:	uploadfromtaptalk1373666033635.jpg
Views:	71
Size:	23.7 KB
ID:	2112002  
Post Reply Subscribe to Thread
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes